OS X 10.12 不支持delve吗? mac 上 执行 brew install go-delve/delve/delve 失败

执行 brew install go-delve/delve/delve

提示:
Warning: You are using OS X 10.12.
We do not provide support for this pre-release version.
You may encounter build failures or other breakages.
Please create pull-requests instead of filing issues.

共 0 个回复